SOLVED

Ayuda Formula

Occasional Visitor

Necesito realizar una formula que sea que si el Valor en una celda es 1 se realicen en distintas celdas diferentes sumas automáticamente 

Es decir si en A1 colocamos el Valor de 1 en A2 se sume -1 en A3 se sume -8 en A4 de sume -5

1 Reply
best response confirmed by NicohaUY (Occasional Visitor)
Solution

@NicohaUY 

El usuario no puede hablar español. El texto se produjo con software de voz.

 

English: =IF(A1=1,A1+A2+A3+A4,"A1 is Empty")

Spanish: =SI(A1=1;A1+A2+A3+A4;"A1 está vacía")

 

Espero poder ayudarte en tu proyecto.

 

Si la solución sugerida está bien para usted, marque la respuesta como "Respuesta correcta", preferiblemente con un "Me gusta". Así que otros también podrán beneficiarse de esta información en Este foro. Si esta solución sugerida no cumple con sus requisitos, ignórela.

 

Gracias por su tiempo y paciencia

 

 

 

Nikolino

Yo se que no se (Sócrates)