SOLVED

Teamsチャネルアドレスからのエラー

%3CLINGO-SUB%20id%3D%22lingo-sub-1663018%22%20slang%3D%22ja-JP%22%3EErrors%20from%20teams%20channel%20address%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-1663018%22%20slang%3D%22ja-JP%22%3E%3CP%3EIt%20is%20not%20every%20time%2C%20but%20if%20you%20send%20an%20email%20to%20the%20address%20of%20the%20Teams%20channel%2C%20you%20will%20often%20get%20the%20following%20error.Is%20this%20a%20problem%20on%20Microsft's%20mail%20server%20side%3FAlso%2C%20I%20would%20appreciate%20it%20if%20you%20could%20tell%20me%20if%20there%20is%20a%20workaround.%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3ERemote%20Server%20Returned%20'554%205.4.182%20Problem%20Acquired%20Bring%20the%20Delivery.%20Exit%20Message%3AThe%20remote%20server%20returned%20an%20error%3A%20(400)%20Bad%20Request.'%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-1663018%22%20slang%3D%22ja-JP%22%3E%3CLINGO-LABEL%3EMicrosoft%20Teams%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E%3CLINGO-SUB%20id%3D%22lingo-sub-1664066%22%20slang%3D%22en-US%22%3ERe%3A%20Teams%E3%83%81%E3%83%A3%E3%83%8D%E3%83%AB%E3%82%A2%E3%83%89%E3%83%AC%E3%82%B9%E3%81%8B%E3%82%89%E3%81%AE%E3%82%A8%E3%83%A9%E3%83%BC%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-1664066%22%20slang%3D%22en-US%22%3E%3CP%3E%3CA%20href%3D%22https%3A%2F%2Ftechcommunity.microsoft.com%2Ft5%2Fuser%2Fviewprofilepage%2Fuser-id%2F792399%22%20target%3D%22_blank%22%3E%40twakabay%3C%2FA%3E%26nbsp%3BHi%2C%20see%20this%20conversation%20for%20troubleshooting%20steps%26nbsp%3B%3C%2FP%3E%3CP%3E%3CA%20href%3D%22https%3A%2F%2Ftechcommunity.microsoft.com%2Ft5%2Fmicrosoft-teams%2Funable-to-send-email-to-teams-channel%2Fm-p%2F312534%22%20target%3D%22_blank%22%3Ehttps%3A%2F%2Ftechcommunity.microsoft.com%2Ft5%2Fmicrosoft-teams%2Funable-to-send-email-to-teams-channel%2Fm-p%2F312534%3C%2FA%3E%3C%2FP%3E%3C%2FLINGO-BODY%3E
Highlighted
Occasional Visitor

毎回ではありませんが、Teamsチャネルのアドレスへメールを送信すると以下のエラーが返ってくる場合が多々あります。これはMicrosftのメールサーバ側の問題でしょうか。また、回避策がありましたら教えていただけますと幸いです。

 

Remote Server returned '554 5.4.182 Problem occurred during the delivery. Exception Message:The remote server returned an error: (400) Bad Request.'

1 Reply
Highlighted
Best Response confirmed by ThereseSolimeno (Microsoft)