Summieren

%3CLINGO-SUB%20id%3D%22lingo-sub-1815985%22%20slang%3D%22de-DE%22%3ESum%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-1815985%22%20slang%3D%22de-DE%22%3E%3CP%3ESearch%20works%20for%20sum-up%20of%20two%20cells%2C%20where%20a%20cell%20can%20also%20be%200.%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-1815985%22%20slang%3D%22de-DE%22%3E%3CLINGO-LABEL%3EExcel%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E
Highlighted
Occasional Visitor

Suche funktion für Summieren zweier Zellen, wo eine Zelle auch 0 sein kann.

1 Reply
Highlighted

@Bandipapa 

In der Formel =SUMME(A1:A2) oder =SUMME(A1;A4) werden leere Zellen, Zellen mit Textwerten und Zellen mit 0 einfach ignoriert.