Survey disappeared with error IT Policy has disabled the collaboration feature

%3CLINGO-SUB%20id%3D%22lingo-sub-1423556%22%20slang%3D%22en-US%22%3ESurvey%20disappeared%20with%20error%20IT%20Policy%20has%20disabled%20the%20collaboration%20feature%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-1423556%22%20slang%3D%22en-US%22%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3E%3CSPAN%20class%3D%22lia-inline-image-display-wrapper%20lia-image-align-inline%22%20image-alt%3D%22RajeshAsar_1-1590664042099.png%22%20style%3D%22width%3A%20400px%3B%22%3E%3CIMG%20src%3D%22https%3A%2F%2Fgxcuf89792.i.lithium.com%2Ft5%2Fimage%2Fserverpage%2Fimage-id%2F194989iA4B70D7E8BAAD1E6%2Fimage-size%2Fmedium%3Fv%3D1.0%26amp%3Bpx%3D400%22%20title%3D%22RajeshAsar_1-1590664042099.png%22%20alt%3D%22RajeshAsar_1-1590664042099.png%22%20%2F%3E%3C%2FSPAN%3E%3C%2FP%3E%3CP%3EHi%2C%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3ECan%20any%20one%20help%20me%20resolve%20this%20issue%3F%20I%20do%20not%20find%20the%20survey%20anymore.%26nbsp%3B%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EThanks%20in%20advance%2C%3C%2FP%3E%3CP%3EGreetings%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-1423556%22%20slang%3D%22en-US%22%3E%3CLINGO-LABEL%3EForms%3C%2FLINGO-LABEL%3E%3CLINGO-LABEL%3EMicrosoft%20Forms%3C%2FLINGO-LABEL%3E%3CLINGO-LABEL%3ESurvey%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E
Highlighted
Visitor

 

RajeshAsar_1-1590664042099.png

Hi,

 

Can any one help me resolve this issue? I do not find the survey anymore. 

 

Thanks in advance,

Greetings

0 Replies