Another Web Widget bug

%3CLINGO-SUB%20id%3D%22lingo-sub-2107353%22%20slang%3D%22en-US%22%3EAnother%20Web%20Widget%20bug%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-2107353%22%20slang%3D%22en-US%22%3E%3CP%3E%3CSPAN%20class%3D%22lia-inline-image-display-wrapper%20lia-image-align-inline%22%20image-alt%3D%22Kam_0-1611861564997.png%22%20style%3D%22width%3A%20400px%3B%22%3E%3CIMG%20src%3D%22https%3A%2F%2Ftechcommunity.microsoft.com%2Ft5%2Fimage%2Fserverpage%2Fimage-id%2F250384iCCBADAF87B089518%2Fimage-size%2Fmedium%3Fv%3D1.0%26amp%3Bpx%3D400%22%20role%3D%22button%22%20title%3D%22Kam_0-1611861564997.png%22%20alt%3D%22Kam_0-1611861564997.png%22%20%2F%3E%3C%2FSPAN%3E%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EVersion%2089.0.774.0%20(Official%20build)%20dev%20(64-bit)%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EThe%20area%20that%20is%20circled%20in%20%3CSTRONG%3E%3CFONT%20color%3D%22%23FF0000%22%3Ered%3C%2FFONT%3E%20%3C%2FSTRONG%3Esays%20%22My%20Feed%22%20and%20why%20is%20the%20background%20white%26nbsp%3B%3CSTRONG%3Eand%26nbsp%3B%3C%2FSTRONG%3Ethe%20font%20is%20white%3F%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EP.S.%20I%20have%20sent%20feedback.%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-2107353%22%20slang%3D%22en-US%22%3E%3CLINGO-LABEL%3E89.0.774.0%3C%2FLINGO-LABEL%3E%3CLINGO-LABEL%3EBUG%3C%2FLINGO-LABEL%3E%3CLINGO-LABEL%3Edev%3C%2FLINGO-LABEL%3E%3CLINGO-LABEL%3Eweb%20widget%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E
Trusted Contributor

Kam_0-1611861564997.png

 

Version 89.0.774.0 (Official build) dev (64-bit)

 

The area that is circled in red says "My Feed" and why is the background white and the font is white?

 

P.S. I have sent feedback.

1 Reply
I don't have this bug, if you want you can try regular troubleshooting steps like reset Edge, reinstall it etc. but sending feedback should be enough