powerpoint

%3CLINGO-SUB%20id%3D%22lingo-sub-3217708%22%20slang%3D%22en-US%22%3Epowerpoint%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-3217708%22%20slang%3D%22en-US%22%3E%3CP%3Esolid%20fill%20feature%20under%20format%20background%20not%20working.%20When%20I%20change%20the%20background%20color%20of%20slide%2C%20it%20changes%20temporarily%20and%20then%20again%20goes%20back%20to%20white.%20as%20in%20picture%20I%20selected%20color%20of%20my%20recent%20slide%20as%20red%20(shown%20in%20in%20top%20left%20corner)%20but%20it%20is%20only%20visible%20in%20the%20themes%20tab%20and%20is%20not%20actually%20applied%20to%20the%20slide%3CSPAN%20class%3D%22lia-inline-image-display-wrapper%20lia-image-align-inline%22%20image-alt%3D%22power%20point.png%22%20style%3D%22width%3A%20999px%3B%22%3E%3CIMG%20src%3D%22https%3A%2F%2Ftechcommunity.microsoft.com%2Ft5%2Fimage%2Fserverpage%2Fimage-id%2F351492i7152F67D958B2CA3%2Fimage-size%2Flarge%3Fv%3Dv2%26amp%3Bpx%3D999%22%20role%3D%22button%22%20title%3D%22power%20point.png%22%20alt%3D%22power%20point.png%22%20%2F%3E%3C%2FSPAN%3E%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-3217708%22%20slang%3D%22en-US%22%3E%3CLINGO-LABEL%3EApplication%20Management%3C%2FLINGO-LABEL%3E%3CLINGO-LABEL%3EDevice%20Management%3C%2FLINGO-LABEL%3E%3CLINGO-LABEL%3EUpdate%20Management%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E
Occasional Visitor

solid fill feature under format background not working. When I change the background color of slide, it changes temporarily and then again goes back to white. as in picture I selected color of my recent slide as red (shown in in top left corner) but it is only visible in the themes tab and is not actually applied to the slidepower point.png

1 Reply