Error Message Session ID

%3CLINGO-SUB%20id%3D%22lingo-sub-1262224%22%20slang%3D%22en-US%22%3EError%20Message%20Session%20ID%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-1262224%22%20slang%3D%22en-US%22%3E%3CP%3EWhen%20i%20want%20to%20start%20Form%20I%20receive%20the%20following%20error%20message%3A%3C%2FP%3E%3CP%3E%3CSPAN%20class%3D%22lia-inline-image-display-wrapper%20lia-image-align-inline%22%20image-alt%3D%22nero08_0-1585476098948.png%22%20style%3D%22width%3A%20400px%3B%22%3E%3CIMG%20src%3D%22https%3A%2F%2Fgxcuf89792.i.lithium.com%2Ft5%2Fimage%2Fserverpage%2Fimage-id%2F180286i6F0007195C55A268%2Fimage-size%2Fmedium%3Fv%3D1.0%26amp%3Bpx%3D400%22%20title%3D%22nero08_0-1585476098948.png%22%20alt%3D%22nero08_0-1585476098948.png%22%20%2F%3E%3C%2FSPAN%3E%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EI%20have%20made%20some%20copies%20of%20a%20survey.%20After%20a%20copy%20I%20get%20the%20message%20above.%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EToda%20I%20all%20ready%20had%20this%20message%2C%20but%20short%20time%20after%20everything%20worked%20again%20fine.%20Now%20I%20waited%2030%20minutes%20an%20I%20get%20still%20this%20message.%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EI%20get%20this%20message%20with%20all%20my%20browsers....%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EThanks%20for%20help.%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-1262224%22%20slang%3D%22en-US%22%3E%3CLINGO-LABEL%3EForms%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E
Highlighted
Occasional Visitor

When i want to start Form I receive the following error message:

nero08_0-1585476098948.png

 

I have made some copies of a survey. After a copy I get the message above.

 

Toda I all ready had this message, but short time after everything worked again fine. Now I waited 30 minutes an I get still this message.

 

I get this message with all my browsers....

 

Thanks for help.

0 Replies