Exchange 2016 using jQuery v1.7.2 and jQuery UI v1.8.21

Copper Contributor

Hi, 

 

I am using exchange 2016. Noticed that our PT team has flagged out that outdated and vulnerable components were used in Exchange 2016. Is there anywhere to verify that it is indeed used by Exchange 2016 and will there be security patch to address them?  

0 Replies