FORMULA SI + BUSCARV EN EXCEL

Occasional Visitor

ALGUIEN DE USTEDES PUEDE AYUDARME, QUIERO UNIR LAS FURMAS DE "SI" + "BUSCARV" PERO ME MARCA ERROR (BUSCARV SERIA COMO VALORES VERDADEROS Y/O FALSOS) 

1 Reply

@Orantes930 

=SI(A2="Si";BUSCARV(B2;$G$2:$H$13;2;FALSO);"")

 

¿Le ayuda este ejemplo?

buscarv.JPG