Comparar valores en las celdas superiores y cada vez que se de una condición, aplicar una formula.

Occasional Visitor

Tengo varias celdas que repiten muchos datos y otros no. El nexo comun es el numero de pedido que se respite tantas veces como posiciones. Necesito leer si se esta repitiendo este numero de pedido en cada fila que analice, es decir tengo que comparar el valor de la celda a3, con el de la a2, el de la a4, con el de la a3 y asi sucesivamente!

1 Reply

@ibalza 

=SI(A2=A3;"duplicado";"")

Tal vez les ayuda esta función.

 

Este mensaje ha sido traducido por un programa de traducción en Internet.