SOLVED

Como copiar Datos entre hojas

Copper Contributor

Buenos dias

Quisiera de su ayuda para saber como puedo copiar información de una hoja a otra pero poniendo el número en una celda y que se ponga la información en otra

 

Ejemplo:

 

Hoja 2

Que al poner en C2 un número, se ponga en C3 la información 

 

Y digamos que en la hoja 1

El número 1 tiene como información " Trabajos" y que en C3 de la hoja 2 se ponga eso de "Trabajos" con haber puesto el 1 en C2 de la hoja 2

2 Replies
best response confirmed by ElJocas (Copper Contributor)
Solution

@ElJocas 

En Hoja1:

HansVogelaar_0-1693070743598.png

En Hoja2:

HansVogelaar_1-1693070766684.png

Fórmula en C3:

 

=BUSCARV(C2;Hoja1!$A$2:$B$4;2;FALSO)

Muchas Gracias
1 best response

Accepted Solutions
best response confirmed by ElJocas (Copper Contributor)
Solution

@ElJocas 

En Hoja1:

HansVogelaar_0-1693070743598.png

En Hoja2:

HansVogelaar_1-1693070766684.png

Fórmula en C3:

 

=BUSCARV(C2;Hoja1!$A$2:$B$4;2;FALSO)

View solution in original post