Forum Discussion
akshay250692
Mar 02, 2023Brass Contributor
calling AD group in analytical rule in place of watchlist
Hi Team, can it be possible to use AD group in analytical rule in place of watchlist? if possible then how it can be done ?
abdul1998
Mar 06, 2023Copper Contributor
IdentityInfo
| where GroupMembership in ""
| distinct AccountName, GroupMembership
please check this
| where GroupMembership in ""
| distinct AccountName, GroupMembership
please check this