Forum Discussion
AndrewX
Jun 10, 2018Iron Contributor
need help joining tables
Hello, i am trying to get SecurityAlert | where AlertName == "Leaked credentials" and join it with OfficeActivity and select the columns i need etc.. I assume the join can be made on the Use...
Noa Kuperberg
Microsoft
Jun 12, 2018Hi,
The syntax seems ok, can you explain what's not working?
Thanks,
Noa