event 1202 source SceCli

Copper Contributor

I get error event 1202 source SceCli all the time on windows servers dc 

I ran rsop.msc see attach for issue

How do I fix this please

7 Replies

@Dave Patrick  the command option is not available 



@franco01 wrote:

 the command option is not available 


Still pretty cryptic. I'd work through the document I linked.



The doument you link state the below


Refresh the policy settings to reproduce the failure. To refresh the policy settings, type the following command at the command prompt, and then press ENTER:


secedit /refreshpolicy machine_policy /enforce


when running that command it not an option /refreshpolicy 

Sorry about that, sure enough that's been replaced with gpupdate /force





@Dave Patrick if look my pic again you see that it not same error 


My complete different then below and I ask again what steps to fix this issue please


Use RSoP to identify the specific User Rights, Restricted Groups, and Source GPOs that contain the problem accounts:
  1. Start -> Run -> RSoP.msc
  2. Review the results for Computer Configuration\Windows Settings\Security Settings\Local Policies\User Rights Assignment and Computer Configuration\Windows Settings\Security Settings\Local Policies\Restricted Groups for any errors flagged with a red X.
  3. For any User Right or Restricted Group marked with a red X, the corresponding GPO that contains the problem policy setting is listed under the column entitled "Source GPO". Note the specific User Rights, Restricted Groups and containing Source GPOs that are generating errors.

The links were guides that one can follow along with for self help. For detailed debugging I'd suggest starting a case with product support.