Hotfix Operations Manager CVE-2021-38647

Senior Member

Will a Hotfix be release to enable updating of the Linux Agent to mitigate this vulnerability? 

0 Replies