Event 41029, LS Data MCU -- No connectivity with the Skype for Business Web App (port 8060)

%3CLINGO-SUB%20id%3D%22lingo-sub-101724%22%20slang%3D%22en-US%22%3EEvent%2041029%2C%20LS%20Data%20MCU%20--%20No%20connectivity%20with%20the%20Skype%20for%20Business%20Web%20App%20(port%208060)%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-101724%22%20slang%3D%22en-US%22%3E%3CP%3EWe%20have%20SFB%202015%20om-prem%20running%20latest%20CU%20and%20we%20can%20see%20this%20error%20in%20all%20our%20FE%20server%20(12%20servers)%20but%20no%20users%20complain!!!%20I%20did%20see%20other%20postings%20but%20issue%20related%20to%20other%20error%20event%26nbsp%3B%22HTTP%20connectivity%20Event%23%2030988%22%20%26nbsp%3Balso%20the%20port%208060%26nbsp%3B%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EAny%20idea%20whats%20wrong%3F%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3E%3CSPAN%20class%3D%22lia-inline-image-display-wrapper%20lia-image-align-inline%22%20style%3D%22width%3A%20995px%3B%22%3E%3CIMG%20src%3D%22https%3A%2F%2Fgxcuf89792.i.lithium.com%2Ft5%2Fimage%2Fserverpage%2Fimage-id%2F19346iC0046EE4A1A2E7F7%2Fimage-size%2Flarge%3Fv%3D1.0%26amp%3Bpx%3D999%22%20alt%3D%222017-08-29_11-14-42.png%22%20title%3D%222017-08-29_11-14-42.png%22%20%2F%3E%3C%2FSPAN%3E%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-101724%22%20slang%3D%22en-US%22%3E%3CLINGO-LABEL%3ESkype%20for%20Business%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E%3CLINGO-SUB%20id%3D%22lingo-sub-101845%22%20slang%3D%22en-US%22%3ERe%3A%20Event%2041029%2C%20LS%20Data%20MCU%20--%20No%20connectivity%20with%20the%20Skype%20for%20Business%20Web%20App%20(port%208060)%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-101845%22%20slang%3D%22en-US%22%3E%3CP%3EMight%20be%20certificate%20related%2C%20might%20be%20other...%20check%20out%20these%20posts%3A%3C%2FP%3E%3CP%3E%3CA%20href%3D%22https%3A%2F%2Fd1it.wordpress.com%2F2013%2F04%2F30%2Fevent-id-41029-no-connectivity-with-lync-web-app%2F%22%20target%3D%22_blank%22%20rel%3D%22nofollow%20noopener%20noreferrer%22%3Ehttps%3A%2F%2Fd1it.wordpress.com%2F2013%2F04%2F30%2Fevent-id-41029-no-connectivity-with-lync-web-app%2F%3C%2FA%3E%3C%2FP%3E%3CP%3E%3CA%20href%3D%22https%3A%2F%2Fblogs.technet.microsoft.com%2Fuclobby%2F2017%2F03%2F02%2Flync-server-event-41029-ls-data-mcu-no-connectivity-with-the-lync-web-app%2F%22%20target%3D%22_blank%22%20rel%3D%22noopener%20noreferrer%22%3Ehttps%3A%2F%2Fblogs.technet.microsoft.com%2Fuclobby%2F2017%2F03%2F02%2Flync-server-event-41029-ls-data-mcu-no-connectivity-with-the-lync-web-app%2F%3C%2FA%3E%3C%2FP%3E%3CP%3E%3CA%20href%3D%22http%3A%2F%2Fwww.uclabs.blog%2F2014%2F06%2Fls-data-mcu-event-id-41029.html%22%20target%3D%22_blank%22%20rel%3D%22nofollow%20noopener%20noreferrer%22%3Ehttp%3A%2F%2Fwww.uclabs.blog%2F2014%2F06%2Fls-data-mcu-event-id-41029.html%3C%2FA%3E%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-SUB%20id%3D%22lingo-sub-101801%22%20slang%3D%22en-US%22%3ERe%3A%20Event%2041029%2C%20LS%20Data%20MCU%20--%20No%20connectivity%20with%20the%20Skype%20for%20Business%20Web%20App%20(port%208060)%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-101801%22%20slang%3D%22en-US%22%3E%3CP%3E%3CA%20href%3D%22https%3A%2F%2Fblogs.technet.microsoft.com%2Fuclobby%2F2017%2F05%2F24%2Flyncsfb-server-event-41026-ls-data-mcu-after-may-2017-net-framework-update%2F%22%20target%3D%22_blank%22%20rel%3D%22noopener%20noreferrer%22%3Ehttps%3A%2F%2Fblogs.technet.microsoft.com%2Fuclobby%2F2017%2F05%2F24%2Flyncsfb-server-event-41026-ls-data-mcu-after-may-2017-net-framework-update%2F%3C%2FA%3E%3C%2FP%3E%3CP%3Edoes%20this%20help%20you%3F%26nbsp%3B%3C%2FP%3E%3C%2FLINGO-BODY%3E
Occasional Contributor

We have SFB 2015 om-prem running latest CU and we can see this error in all our FE server (12 servers) but no users complain!!! I did see other postings but issue related to other error event "HTTP connectivity Event# 30988"  also the port 8060 

 

Any idea whats wrong?

 

2017-08-29_11-14-42.png

 

2 Replies