Latest version with a wrong menu bar

Frequent Contributor

What is the latest supported version of office-ui-fabric-react for use in spfx webparts? I've been using react-select because the ComboBox did not work in previous versions of office-ui-fabric-react, but now that does not seem to work.

What is the latest supported version of office-ui-fabric-react for use in spfx webparts? What are its dependancies?

 

 

0 Replies