Cannot find module './'.ts(2307)

%3CLINGO-SUB%20id%3D%22lingo-sub-869891%22%20slang%3D%22en-US%22%3ECannot%20find%20module%20'.%2F'.ts(2307)%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-869891%22%20slang%3D%22en-US%22%3E%3CP%3EHi%20there%2C%3C%2FP%3E%3CP%3EI%20create%20a%20SPFx%20WebPart%20for%20SharePoint%202019%20on%20premise%20and%20Online.%20but%20I%20encountered%20a%20problem%20as%20shown%20below.%20does%20anyone%20have%20any%20idea%20on%20it%20...%3F%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EThanks%20for%20everyone%20help.%26nbsp%3B%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3E%3CSPAN%20class%3D%22lia-inline-image-display-wrapper%20lia-image-align-inline%22%20style%3D%22width%3A%20999px%3B%22%3E%3CIMG%20src%3D%22https%3A%2F%2Fgxcuf89792.i.lithium.com%2Ft5%2Fimage%2Fserverpage%2Fimage-id%2F133113i1BBD83A9976A3E7F%2Fimage-size%2Flarge%3Fv%3D1.0%26amp%3Bpx%3D999%22%20alt%3D%22cannot%20find%20module.png%22%20title%3D%22cannot%20find%20module.png%22%20%2F%3E%3C%2FSPAN%3E%3C%2FP%3E%3CDIV%20class%3D%22mceNonEditable%20lia-copypaste-placeholder%22%3E%3CDIV%20class%3D%22mceNonEditable%20lia-copypaste-placeholder%22%3E%26nbsp%3B%3C%2FDIV%3E%3C%2FDIV%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-869891%22%20slang%3D%22en-US%22%3E%3CLINGO-LABEL%3EAPIs%3C%2FLINGO-LABEL%3E%3CLINGO-LABEL%3EDeveloper%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E
Frequent Contributor

Hi there,

I create a SPFx WebPart for SharePoint 2019 on premise and Online. but I encountered a problem as shown below. does anyone have any idea on it ...?

 

Thanks for everyone help. 

 

cannot find module.png

 
0 Replies