Hi everyone, when i create a new pwa site in project online. I am getting error?

%3CLINGO-SUB%20id%3D%22lingo-sub-2626922%22%20slang%3D%22en-US%22%3EHi%20everyone%2C%20when%20i%20create%20a%20new%20pwa%20site%20in%20project%20online.%20I%20am%20getting%20error%3F%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-2626922%22%20slang%3D%22en-US%22%3E%3CDIV%20class%3D%22s4-wpcell%20ms-webpartzone-cell%20ms-webpart-cell-vertical-inline-table%20ms-webpart-cell-vertical%20ms-fullWidth%20%22%3E%3CDIV%20class%3D%22ms-webpart-chrome%20ms-webpart-chrome-vertical%20ms-webpart-chrome-fullWidth%20%22%3E%3CDIV%20class%3D%22ms-WPBody%20noindex%20%22%3ENo%20Project%20Web%20App%20instances%20found.%20Create%20at%20least%20one%20PWA%20instance%20before%20accessing%20this%20page.%3CBR%20%2F%3E%3CDIV%20class%3D%22ms-clear%22%3E%26nbsp%3B%3C%2FDIV%3E%3C%2FDIV%3E%3C%2FDIV%3E%3CDIV%20class%3D%22ms-PartSpacingVertical%22%3E%26nbsp%3B%3C%2FDIV%3E%3C%2FDIV%3E%3CDIV%20class%3D%22s4-wpcell%20ms-webpartzone-cell%20ms-webpart-cell-vertical-inline-table%20ms-webpart-cell-vertical%20ms-fullWidth%20%22%3E%3CDIV%20class%3D%22ms-webpart-chrome%20ms-webpart-chrome-vertical%20ms-webpart-chrome-fullWidth%20%22%3EI%20am%20a%20sharepoint%20admin%20.%20what%20are%20the%20reasons%20for%20getting%20this%20error%3F%3C%2FDIV%3E%3CDIV%20class%3D%22ms-webpart-chrome%20ms-webpart-chrome-vertical%20ms-webpart-chrome-fullWidth%20%22%3E%26nbsp%3B%3C%2FDIV%3E%3C%2FDIV%3E%3C%2FLINGO-BODY%3E
Occasional Contributor
No Project Web App instances found. Create at least one PWA instance before accessing this page.
 
 
I am a sharepoint admin . what are the reasons for getting this error?
 
0 Replies