SOLVED

Problem with chat on teams

%3CLINGO-SUB%20id%3D%22lingo-sub-2015963%22%20slang%3D%22en-US%22%3EProblem%20with%20chat%20on%20teams%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-2015963%22%20slang%3D%22en-US%22%3EMy%20problem%20is%20with%20send%20icon%20that%20browse%20in%20the%20chat%3CBR%20%2F%3EI%20cant%20replay%20when%20some%20one%20send%20for%20my%20message%3CBR%20%2F%3EI%20recorde%20the%20problem%20in%20video%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-2015963%22%20slang%3D%22en-US%22%3E%3CLINGO-LABEL%3EMicrosoft%20Teams%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E%3CLINGO-SUB%20id%3D%22lingo-sub-2016543%22%20slang%3D%22en-US%22%3ERe%3A%20Problem%20with%20chat%20on%20teams%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-2016543%22%20slang%3D%22en-US%22%3ELooks%20like%20a%20bug%3CBR%20%2F%3E%3CBR%20%2F%3EWhat%20happens%20if%20you%20uninstall%2Freinstall%20the%20app%20from%20the%20app%20store%3F%20Does%20this%20resolve%20the%20issue%3F%3CBR%20%2F%3E%3CBR%20%2F%3EIf%20it%20doesn't%20I%20would%20raise%20a%20bug%20on%20Uservoice%20quoting%20the%20app%20version%2Fdevice%3CBR%20%2F%3E%3CBR%20%2F%3E%3CA%20href%3D%22https%3A%2F%2Fmicrosoftteams.uservoice.com%2Fforums%2F908686-bug-reports%22%20target%3D%22_blank%22%20rel%3D%22noopener%20noreferrer%22%3Ehttps%3A%2F%2Fmicrosoftteams.uservoice.com%2Fforums%2F908686-bug-reports%3C%2FA%3E%3CBR%20%2F%3E%3CBR%20%2F%3EHope%20that%20answers%20your%20question%3CBR%20%2F%3E%3CBR%20%2F%3EBest%2C%20Chris%3C%2FLINGO-BODY%3E
Occasional Visitor
My problem is with send icon that browse in the chat
I cant replay when some one send for my message
I recorde the problem in video
1 Reply
Best Response confirmed by adam deltinger (MVP)
Solution
Looks like a bug

What happens if you uninstall/reinstall the app from the app store? Does this resolve the issue?

If it doesn't I would raise a bug on Uservoice quoting the app version/device

https://microsoftteams.uservoice.com/forums/908686-bug-reports

Hope that answers your question

Best, Chris