Link aus Programm heraus (SFirm) - ohne Funktion

%3CLINGO-SUB%20id%3D%22lingo-sub-2040927%22%20slang%3D%22de-DE%22%3ELink%20from%20program%20out%20(SFirm)%20-%20without%20function%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-2040927%22%20slang%3D%22de-DE%22%3E%3CP%3EHello%20together%2C%3C%2FP%3E%3CP%3EI%20wish%20everyone%20a%20happy%20new%20year.%3C%2FP%3E%3CP%3EBriefly%20to%20my%20problem%20with%20which%20hopefully%20someone%20can%20give%20me%20a%20tip.%20For%20computers%20managed%20via%20Intune%2C%20no%20link%20can%20be%20opened%20from%20the%20above%20program%20(SFirm).%20When%20you%20click%20on%20the%20links%2C%20nothing%20happens.%20The%20following%20image%20shows%20a%20corresponding%20link%20(only%20one%20bes.%3C%2FP%3E%3CP%3E%3CSPAN%20class%3D%22lia-inline-image-display-wrapper%20lia-image-align-inline%22%20image-alt%3D%22PhilMaBonn_0-1610041688837.png%22%20style%3D%22width%3A%20400px%3B%22%3E%3CIMG%20src%3D%22https%3A%2F%2Ftechcommunity.microsoft.com%2Ft5%2Fimage%2Fserverpage%2Fimage-id%2F244767iC891C376391A61CD%2Fimage-size%2Fmedium%3Fv%3D1.0%26amp%3Bpx%3D400%22%20role%3D%22button%22%20title%3D%22PhilMaBonn_0-1610041688837.png%22%20alt%3D%22PhilMaBonn_0-1610041688837.png%22%20%2F%3E%3C%2FSPAN%3E%3C%2FP%3E%3CP%3EI%20assumed%20it%20was%20because%20of%20the%20Windows%2010%20security%20baseline%20and%20the%20associated%20Internet%20Explorer%20settings.%20Unfortunately%2C%20however%2C%20this%20has%20not%20been%20confirmed.%3C%2FP%3E%3CP%3EDoes%20anyone%20have%20an%20idea%3F%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EThank%20you%20and%20greetings%3C%2FP%3E%3CP%3EPhilipp%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-2040927%22%20slang%3D%22de-DE%22%3E%3CLINGO-LABEL%3EIntune%3C%2FLINGO-LABEL%3E%3CLINGO-LABEL%3EMobile%20Device%20Management%20(MDM)%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E
Occasional Visitor

Hallo zusammen,

ich wünsche allen ein frohes neues Jahr.

Kurz zu meinem Problem bei dem mir hoffentlich jemand einen Tipp geben kann. Bei Rechnern, die über Intune verwaltet werden, kann aus dem oben genannten Programm (SFirm) heraus kein Link geöffnet werden. Wenn man auf die Links klickt, passiert einfach nichts. Nachfolgendes Bild zeigt einen entsprechenden Link (nur ein Bes.

PhilMaBonn_0-1610041688837.png

Ich bin davon ausgegangen, dass es an der Windows 10-Sicherheitsbaseline und den damit einhergehenden Einstellungen des Internet Explorers liegt. Leider hat sich dies jedoch nicht bestätigt.

Hat jemand eine Idee?

 

Vielen dank und viele Grüße

Philipp

0 Replies