Chrome Bookmark

%3CLINGO-SUB%20id%3D%22lingo-sub-2569947%22%20slang%3D%22en-US%22%3EChrome%20Bookmark%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-2569947%22%20slang%3D%22en-US%22%3E%3CP%3EI%20am%20trying%20to%20apply%20an%20applicaiton%20policy%20to%20create%20a%20bookmak%20on%20an%20iOS%20device.%26nbsp%3B%26nbsp%3B%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3EConfiguration%20Key%3C%2FP%3E%3CP%3E%3CSPAN%3EManagedBookmarks%3C%2FSPAN%3E%3C%2FP%3E%3CP%3EString%3C%2FP%3E%3CDIV%20class%3D%22fxc-gc-row%20fxc-gc-row_2%20azc-br-muted%20fxs-portal-hover%22%3E%3CDIV%20class%3D%22fxc-gc-row-content%20fxc-gc-row-content_2%22%3E%3CDIV%20class%3D%22fxc-gc-cell%20fxc-gc-columncell_2_2%22%3E%3CDIV%20class%3D%22fxc-gc-text%22%3E%5B%7B%22toplevel_name%22%3A%20%22Managed%20Bookmarks%22%7D%2C%20%7B%22name%22%3A%20%22Nuvolo%22%2C%20%22url%22%3A%20%22nuvoloXXXoem.service-now.com%22%7D%5D%3C%2FDIV%3E%3CDIV%20class%3D%22fxc-gc-text%22%3E%26nbsp%3B%3C%2FDIV%3E%3CDIV%20class%3D%22fxc-gc-text%22%3EThe%20policy%20is%20applying%20but%20the%20tablet%20is%20reporting%20an%20error.%26nbsp%3B%20I%20am%20not%20sure%20if%20the%20syntax%20is%20wrong%2C%20but%20according%20to%20Google%2C%20it%20is%20formatted%20correctly.%3C%2FDIV%3E%3C%2FDIV%3E%3C%2FDIV%3E%3CDIV%20class%3D%22fxc-gc-row-footer%20fxc-gc-row-footert_2%22%3E%26nbsp%3B%3C%2FDIV%3E%3C%2FDIV%3E%3CDIV%20class%3D%22fxc-gc-row%20fxc-gc-row_2%20azc-br-muted%20fxs-portal-hover%22%3E%3CDIV%20class%3D%22fxc-gc-row-content%20fxc-gc-row-content_2%22%3E%3CDIV%20class%3D%22fxc-gc-cell%20fxc-gc-columncell_2_0%22%3E%26nbsp%3B%3C%2FDIV%3E%3C%2FDIV%3E%3C%2FDIV%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-2569947%22%20slang%3D%22en-US%22%3E%3CLINGO-LABEL%3EChrome%3C%2FLINGO-LABEL%3E%3CLINGO-LABEL%3EPolicy%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E
Occasional Contributor

I am trying to apply an applicaiton policy to create a bookmak on an iOS device.  

 

Configuration Key

ManagedBookmarks

String

[{"toplevel_name": "Managed Bookmarks"}, {"name": "Nuvolo", "url": "nuvoloXXXoem.service-now.com"}]
 
The policy is applying but the tablet is reporting an error.  I am not sure if the syntax is wrong, but according to Google, it is formatted correctly.
 
0 Replies