Fragen werden nicht angezeigt

%3CLINGO-SUB%20id%3D%22lingo-sub-1643608%22%20slang%3D%22de-DE%22%3EQuestions%20are%20not%20displayed%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-1643608%22%20slang%3D%22de-DE%22%3E%3CP%3E%3CSPAN%3EHello!%20I%20have%20a%20questionnaire%20with%20approx.%2035%20questions%20created%2C%20but%20I%20will%20only%20see%2020%20questions%20in%20the%20preview%20as%20well%20as%20after%20sending%20(if%20I%20answer%20the%20questionnaire%20as%20a%20participant).%20I%20have%20done%20the%20following%20so%20far%3A%3C%2FSPAN%3E%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3E*%20all%20questions%20checked%20for%20branches%20(there%20were%20none)%3C%2FP%3E%3CP%3E*%20Question%2020%20and%20questions%20before%20and%20after%20deleted%20and%20reinserted%3C%2FP%3E%3CP%3E*%20Questions%20pushed%20up%20and%20down%3C%2FP%3E%3CP%20class%3D%22%22%3E*%20copied%20the%20corresponding%20section%20and%20then%20deleted%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3E%3CSPAN%3EUnfortunately%2C%20to%20no%20avail.%3C%2FSPAN%3E%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3E%3CSPAN%3EDoes%20anyone%20have%20an%20idea%3F%3C%2FSPAN%3E%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3E%3CSPAN%3EThank%20you%20u.%20Greeting%3C%2FSPAN%3E%3C%2FP%3E%3CP%3E%3CSPAN%3EThomas_1966%3C%2FSPAN%3E%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-1643608%22%20slang%3D%22de-DE%22%3E%3CLINGO-LABEL%3EForms%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E
Occasional Visitor

Hallo! Ich habe einen Fragebogen mit ca. 35 Fragen erstellt, allerdings werden mir sowohl in der Vorschau als auch nach dem versenden (wenn ich den Fragebogen also quasi als Teilnehmer beantworte) nur 20 Fragen angezeigt. Ich habe bisher folgendes gemacht:

 

* alle Fragen auf Verzweigungen überprüft (es gab keine)

* Frage 20 sowie davor und dahinter befindliche Fragen gelöscht und wieder neu eingefügt

* Fragen hoch und runter geschoben

* den entsprechenden Abschnitt kopiert und anschließend gelöscht

 

Leider ohne Erfolg.

 

Hat jemand eine Idee?

 

Danke u. Gruß,

Thomas_1966

0 Replies