slicer font size

%3CLINGO-SUB%20id%3D%22lingo-sub-3278098%22%20slang%3D%22en-US%22%3Eslicer%20font%20size%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-3278098%22%20slang%3D%22en-US%22%3E%3CP%3Egone%20into%20%22new%20slicer%20style%22%2C%20clicked%20on%20font%20%26amp%3B%20changed%20it.%26nbsp%3B%20clicked%20on%20%22set%20as%20default%22%2C%20hit%20ok....%26amp%3B%20nothing%20changed.%26nbsp%3B%20would%20someone%20be%20able%20to%20help%20me%20find%20the%20error%20of%20my%20ways%3F%26nbsp%3B%20thank%20you%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-3278098%22%20slang%3D%22en-US%22%3E%3CLINGO-LABEL%3EExcel%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E%3CLINGO-SUB%20id%3D%22lingo-sub-3278313%22%20slang%3D%22en-US%22%3ERe%3A%20slicer%20font%20size%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-3278313%22%20slang%3D%22en-US%22%3EHi%20%3CA%20href%3D%22https%3A%2F%2Ftechcommunity.microsoft.com%2Ft5%2Fuser%2Fviewprofilepage%2Fuser-id%2F47134%22%20target%3D%22_blank%22%3E%40rservice0320%3C%2FA%3E%2C%20do%20you%20mind%20posting%20how%20you%20were%20able%20to%20resolve%20this%20for%20others%20who%20may%20have%20the%20same%20issue%3F%20Thanks!%3C%2FLINGO-BODY%3E%3CLINGO-SUB%20id%3D%22lingo-sub-3278133%22%20slang%3D%22en-US%22%3ERe%3A%20slicer%20font%20size%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-3278133%22%20slang%3D%22en-US%22%3Enm%2C%20figured%20it%20out%3C%2FLINGO-BODY%3E
Contributor

gone into "new slicer style", clicked on font & changed it.  clicked on "set as default", hit ok....& nothing changed.  would someone be able to help me find the error of my ways?  thank you

2 Replies
nm, figured it out
Hi @rservice0320, do you mind posting how you were able to resolve this for others who may have the same issue? Thanks!