Recherche V

Occasional Visitor

Bonjour, 

J'ai un classeur(fichier) avec 2 onglets (ENTR et CONTACTS, tous les deux ont une première colonne (A) ID-Client (clé de correspondance), je voudrais "rapatrier" les données d'une colonne (la 17ème) de mon premier onglet vers mon deuxième onglet. 

Voila ma formule (tapée dans une colonne vide de Onglet contacts) =RECHERCHEV(A6;'BASE ENTR'!$A$4:$AV$26872;17)

Dans la boite "concepteur de formule" le résultat est bon, mais il ne s'affiche pas dans mon tableau à l'emplacement ou j'ai tapé ma formule. Pourquoi ? 

Quelqu'un pourrait-il m'aider ? Merci !

1 Reply

=SIERREUR(RECHERCHEV(A6;'BASE ENTR'!$A$4:$AV$26872;17);"")