No logro que funcione el sumar.si

%3CLINGO-SUB%20id%3D%22lingo-sub-2818563%22%20slang%3D%22es-ES%22%3EI%20can't%20make%20the%20sumar.si%20work%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-2818563%22%20slang%3D%22es-ES%22%3E%3CP%3EHello%2C%20formulate%20a%20sum%20if%20for%20this%20table%20and%20it%20throws%20me%20as%20a%20result%20zero.%20My%20version%20of%20office%20is%20365...How%20can%20I%20fix%20this%3F%3F%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3E%3CSPAN%20class%3D%22lia-inline-image-display-wrapper%20lia-image-align-inline%22%20image-alt%3D%22marceqa_0-1633539348376.png%22%20style%3D%22width%3A%20400px%3B%22%3E%3CIMG%20src%3D%22https%3A%2F%2Ftechcommunity.microsoft.com%2Ft5%2Fimage%2Fserverpage%2Fimage-id%2F315653i843180A237BCFD3C%2Fimage-size%2Fmedium%3Fv%3Dv2%26amp%3Bpx%3D400%22%20role%3D%22button%22%20title%3D%22marceqa_0-1633539348376.png%22%20alt%3D%22marceqa_0-1633539348376.png%22%20%2F%3E%3C%2FSPAN%3E%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-2818563%22%20slang%3D%22es-ES%22%3E%3CLINGO-LABEL%3EFormulas%20and%20Functions%3C%2FLINGO-LABEL%3E%3CLINGO-LABEL%3EOffice%20365%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E
Occasional Visitor

Hola, formule un sumar si para esta tabla y me arroja como resultado cero. Mi versión de office es la 365...Como puedo solucionar esto??

 

marceqa_0-1633539348376.png

 

1 Reply

@marceqa 

 

=SUMAR.SI(B8:B50;I8;E8:E50)