Necesito consejos para hacer una fórmula en Excel

Highlighted
Occasional Visitor

Hola.

 

Estoy tratando de hacer una fórmula en excel que detecte si en una casilla (a1, por ejemplo) hay una de varias palabras que tengo en un listado, para que en la casilla de la fórmula me aparezca si esa palabra es válida o no, pero no lo logro. Soy principiante y solamente logro hacer que funcione con una palabra, pero no sé cómo poner múltiples opciones, para más palabras.

 

Esto estoy usando: =SI(C2="asdff";("Silogismo válido");("Silogismo inválido"))

Pero quisiera poder poner más opciones además de "asdff"

0 Replies