FORMULE EXCEL

Occasional Visitor

Bonjour,

 

Dans un même classeur, j'ai deux feuilles pour lesquelles, je voudrais créer une formule, dans la colonne "CMoù je puisse savoir d'après la 2ème feuille ci-dessous colonne "CM adh ou pas", ces personnes sont CM adh ou pas !

1ere feuille

civ_parrainnom_parrainprenom_parrainciv, nom, prenomCM 
MadameAARABAmalMadameAARABAmal 
MadameABBOUBIAzizMadameABBOUBIAziz 

 

2ème feuille

CiviliteNomPrénomciv nom prenomCm adh ou pas
MadameABADIEANGELIQUEMadameABADIEANGELIQUECM ADH
MadameABADIEAUDREYMadameABADIEAUDREYCM ADH
MadameABADIEDOMINIQUEMadameABADIEDOMINIQUECM ADH
MadameABADIEMARIE PIERREMadameABADIEMARIE PIERREFAUX

 

Merci d'avance.

cela doit être simple mais....

 

A vous lire.

Muriel 9463

 

1 Reply

@Muriel9463 

Dans E2 sur la première feuille:

 

=IFERROR(VLOOKUP(D2,'2ème feuille'!$D$2:$E$1000,2,FALSE),"FAUX")

 

=SIERREUR(RECHERCHEV(D2;'2ème feuille'!$D$2:$E$1000;2;FAUX);"FAUX")

 

Remplacez 2ème feuille avec le nom de cette feuille.