SOLVED

EXCEL Zahl anzeigen Wenn

New Contributor

Hallo,

und zwar habe ich folgendes Problem; ich möchte in meine Exel Liste einen bestimmten Zinssatz anzeigen lassen, der sich nach bestimmten Tagen richtet. Also z.B. Tag 0 bis Tag 14 = 5%, Tag 15 bis 30= 7% usw. Steht jetzt also in der Zeile beispielsweise 11 Tage möchte ich, dass es mir mit einer Formel 5% einträgt. Ist das Möglich, und wenn wie?

4 Replies

@Nils881 

Erstellen Sie eine Nachschlagetabelle. Zum Beispiel in D2:E5.
Angenommen, die Anzahl der Daten ist in B1 angegeben. Die Formel lautet

=SVERWEIS(B1;D2:E5;2)

 

S0231.png

best response confirmed by Nils881 (New Contributor)
Vielen Dank!
Danke!