Excel Tagesrapport

Occasional Visitor

Hallo Miteinander

 

Ich habe eine Excel Mappe erstellt bei der ich die Uhrzeiten eingebe von Wann bis Wann ich an einem Projekt arbeite. Jetzt möchte ich unten die Projekte zusammenfassen sprich das unten steht Projekt so und so hast du so viele Stunden daran gearbeitet. Ich möchte das gerne so einstellen das ich nur oben den Projektnamen und die Uhrzeiten eingeben muss. Ich habe noch einen Screenshot beigelegt wo man sieht das ich es oben geschafft habe aber unten die "Zusammenfassung" bekomme ich nicht hin.

Ich hoffe mir kann jemand helfen.

Florian_Sumaj_0-1660303844547.png

 

1 Reply

@Florian_Sumaj 

 

English:

=SUMIF(B2:B5,"Büro Pause",C2:C5)

 

German:

=SUMMEWENN(B2:B5;"Büro Pause";C2:C5)

 

Wish you a nice day.

NikolinoDE

I know I don't know anything (Socrates)