Cont.se in excel online

Occasional Visitor

I'm using excel online to count a term in another online spreadsheet. I'm just getting a parameter error.

this function: =CONT.SE('https://d.docs.live.net/f2bbf0657ba22f1a/[fortaleza teste.xlsx]1'!$B$2:$B$11;B2)

in the sum function it works normally, but in this counting it gives an error.

 

 

Estou usando o excel online para fazer a contagem de um termo em outra planilha online. Só que estou recebendo um erro de parametro.

essa função: =CONT.SE('https://d.docs.live.net/f2bbf0657ba22f1a/[fortaleza teste.xlsx]1'!$B$2:$B$11;B2)

na função de somar funciona normal, mas nessa de contagem dá erro.

0 Replies