Calcul par colonne

Occasional Visitor

Bonjour, je n'arrive pas a faire mes calculs par colonne ex: =SOMME(B2:B50) le calcul est t9ujours de zéro, mais le système accepte la formule seulement su la derniere

1 Reply

@FIERYANN 

L'auteur de ce texte ne peut pas parler cette langue, le texte peut contenir des erreurs de grammaire ou de phrasé.

 

=SOMME(B2:B50)

La formule fonctionne pour moi sans aucun problème.

Cherchez un espace quelque part dans votre formule.

Ou la feuille de calcul d'une autre région.

Si ce n'est pas le cas, insérez le fichier (sans données sensibles) et informez-nous de votre version d'Excel, système d'exploitation, support de stockage (disque dur, OneDrive, Sharepoint, etc.), afin que les autres utilisateurs puissent réagir beaucoup plus rapidement et plus précisément Vous recevrez une proposition de solution beaucoup plus rapidement et plus précisément.

 

J'espère avoir pu vous aider avec cette information.

NikolinoDE

Je sais que je ne sais rien (Socrate)