Bonjour, ceci ne fonctionne pas: =SI(C2=1;”Oui”;”Non”)

New Contributor

Bonjour,

 

Dans la nouvelle version de Excell j'essaie ceci: =SI(C2=1;”Oui”;”Non”) et cela ne fonctionne pas.

 

Je vous donne ma capture d'écran.

 

problem-avec-si.png

 

 

1 Reply
oublié j'ai trouvé mon erreur c'était entre guillemet l'erreur était les guillements.