The translation function will not automatically prompt after opening it again?

%3CLINGO-SUB%20id%3D%22lingo-sub-2785298%22%20slang%3D%22en-US%22%3EThe%20translation%20function%20will%20not%20automatically%20prompt%20after%20opening%20it%20again%EF%BC%9F%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-2785298%22%20slang%3D%22en-US%22%3E%3CP%3EPlatform%3A%20Android%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3CP%3E1.%20Open%20an%20English%20web%20page%3B%3CBR%20%2F%3E2.%20Disable%20the%20translation%20function%20in%20the%20dettings%3B%3CBR%20%2F%3E3.%20Enable%20the%20translation%20function%20in%20the%20Settings%3B%3CBR%20%2F%3E4.%20This%20English%20web%20page%20has%20no%20automatic%20prompt%20for%20translation.%3C%2FP%3E%3C%2FLINGO-BODY%3E
Occasional Contributor

Platform: Android

 

1. Open an English web page;
2. Disable the translation function in the dettings;
3. Enable the translation function in the Settings;
4. This English web page has no automatic prompt for translation.

0 Replies