Possible bug in ver. 97.0.1072.69

%3CLINGO-SUB%20id%3D%22lingo-sub-3106226%22%20slang%3D%22en-US%22%3EPossible%20bug%20in%20ver.%2097.0.1072.69%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-3106226%22%20slang%3D%22en-US%22%3E%3CP%3E--start-maximized%20flag%20has%20no%20effect%20in%20the%20latest%20version%26nbsp%3B97.0.1072.69.%20Worked%20fine%20with%26nbsp%3B%3CSPAN%3E97.0.1072.62%26nbsp%3B.%3C%2FSPAN%3E%3C%2FP%3E%3CP%3E%3CSPAN%3ENot%20working%20either%20in%20combination%20with%20--viewport%3D%22maximized%22.%3C%2FSPAN%3E%3C%2FP%3E%3CP%3E%26nbsp%3B%3C%2FP%3E%3C%2FLINGO-BODY%3E
New Contributor

--start-maximized flag has no effect in the latest version 97.0.1072.69. Worked fine with 97.0.1072.62 .

Not working either in combination with --viewport="maximized".

 

0 Replies