Need WebView2Loader_x86.dll and WebView2Loader_x64.dll

%3CLINGO-SUB%20id%3D%22lingo-sub-1482997%22%20slang%3D%22en-US%22%3ENeed%20WebView2Loader_x86.dll%20and%20WebView2Loader_x64.dll%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-1482997%22%20slang%3D%22en-US%22%3E%3CP%3EHello%20to%20all!%3CBR%20%2F%3EFor%20use%20TMS%20FNCWebBrowser%20it's%20need%20Microsoft%20Edge%20Insider.%3CBR%20%2F%3EIn%20all%20versions%20Beta%2C%20Dev%20%D0%B8%20Canary%20no%20WebView2Loader_x86.dll%20and%20WebView2Loader_x64.dll.%20I%20need%20them%20for%20browser.%3CBR%20%2F%3ETell%20me%20please%2C%20where%20can%20I%20get%20them%3F%3C%2FP%3E%3C%2FLINGO-BODY%3E
Highlighted
Occasional Visitor

Hello to all!
For use TMS FNCWebBrowser it's need Microsoft Edge Insider.
In all versions Beta, Dev и Canary no WebView2Loader_x86.dll and WebView2Loader_x64.dll. I need them for browser.
Tell me please, where can I get them?

0 Replies