Make Autohide animations smoother in Web Widget

Contributor

I like the new web widget feature but the autohide does not have any smooth animation. It is a small thing but it looks annoying. I don't know if this is a case with everyone but the web widget comes out abruptly and hides abruptly. It would be good to have some smooth transition effect there if possible.

1 Reply
Hello, you can use feedback : menu > settings > help and feedback > send feedback.