Configuration Manager Archive

  • 811Blogs
Options
6,237
FrankRojas on 04-01-2019 03:30 PM
4,422
FrankRojas on 04-01-2019 03:23 PM
788
umaikhan on 02-14-2019 01:03 PM
991
umaikhan on 02-14-2019 01:03 PM
806
umaikhan on 02-14-2019 01:03 PM
1,234
umaikhan on 02-14-2019 01:03 PM
831
umaikhan on 02-14-2019 01:02 PM
571
umaikhan on 02-14-2019 01:02 PM
741
umaikhan on 02-14-2019 01:02 PM
1,286
umaikhan on 02-14-2019 01:02 PM
618
umaikhan on 02-14-2019 01:01 PM
672
umaikhan on 02-14-2019 01:01 PM
1,752
umaikhan on 02-14-2019 01:00 PM
921
umaikhan on 02-14-2019 01:00 PM
2,152
umaikhan on 02-14-2019 01:00 PM
3,080
umaikhan on 02-14-2019 01:00 PM
1,508
umaikhan on 02-14-2019 12:59 PM
618
umaikhan on 02-14-2019 12:58 PM
887
umaikhan on 02-14-2019 12:58 PM
1,537
umaikhan on 02-14-2019 12:58 PM
2,463
umaikhan on 02-14-2019 12:57 PM
578
umaikhan on 02-14-2019 12:57 PM
1,709
Aaron Czechowski on 10-16-2018 09:52 PM
1,728
Yvette O'Meally on 10-16-2018 09:52 PM
1,706
Yvette O'Meally on 10-16-2018 09:51 PM
3,807
Yvette O'Meally on 10-16-2018 09:51 PM
1,379
Yvette O'Meally on 10-16-2018 09:50 PM
564
Yvette O'Meally on 10-16-2018 09:50 PM

Latest Comments

Hi Wilhem When the upgrade fails, it fails to revert back to the original language. Any ideas please? This is deal breaker right now for me. Many thanks
0 Likes
I've got a question regarding how you detect when to apply a different OS language. As a condition on the task sequence step, you use "CurrentOSLanguage -ne en-US". In the script, that task sequence variable comes from the cmdlet "(Get-UICulture).Name". But, as far as I can see, that above cmdlet do...
0 Likes
Hi @Wilhelm_J_Kocher Please see the following screenshot. There is no LAN connection at that point. Any ideas why?
0 Likes
@Wilhelm_J_Kocher Also, Windows 7 Professional doesn't support installation of MUI. So I'm stuck.
0 Likes
@Wilhelm_J_Kocher Could you share the new Task Sequence pretty please? I found out why it was stuck on the disabled steps, it was because it couldn't contact my MP. Any ideas what would have caused this? All my previous Win7toWin10 IPU TS works fine (en-US to en-US). Also the TS failed. The error is...
0 Likes