This "程式碼" here should be translated as "代碼", as it has no association with "programming".
BTW I suggest a new translation: "驗證碼", how about this?
@Declan Coughlan @Stafford Quaid Could you take a look with this? thanks!
BTW, are you able to receive the new idea (like this) in your notification?
@pan93412 , yes these come in as notifications. Thanks for the suggestions, I'll ask the language moderator to take it into consideration.
@pan93412 We've fixed this issue! Thanks for reporting it, please give it some time to show up in the new build.
You must be a registered user to add a comment. If you've already registered, sign in. Otherwise, register and sign in.