Home

Macro keycoard shortcuts don't work

%3CLINGO-SUB%20id%3D%22lingo-sub-811605%22%20slang%3D%22en-US%22%3EMacro%20keycoard%20shortcuts%20don't%20work%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-811605%22%20slang%3D%22en-US%22%3E%3CP%3EHi%2C%20I%20have%20written%20a%20number%20of%20macros%20with%20shortcut%20keys.%20All%20the%20macros%20work%20fine%2C%20but%2C%20if%20I%20try%20to%20use%20the%20shortcut%20keys%20then%20only%20the%20first%20macro%20I%20eun%20from%20a%20shortcut%20works.%20If%20I%20want%20to%20run%20any%20of%20the%20other%20macros%2C%20then%20I%20have%20to%20manually%20run%20them.%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-LABS%20id%3D%22lingo-labs-811605%22%20slang%3D%22en-US%22%3E%3CLINGO-LABEL%3EExcel%3C%2FLINGO-LABEL%3E%3C%2FLINGO-LABS%3E
RacingTog
New Contributor

Hi, I have written a number of macros with shortcut keys. All the macros work fine, but, if I try to use the shortcut keys then only the first macro I eun from a shortcut works. If I want to run any of the other macros, then I have to manually run them.

Related Conversations
Tabs and Dark Mode
cjc2112 in Discussions on
46 Replies
Extentions Synchronization
Deleted in Discussions on
3 Replies
Stable version of Edge insider browser
HotCakeX in Discussions on
35 Replies
How to Prevent Teams from Auto-Launch
chenrylee in Microsoft Teams on
29 Replies
flashing a white screen while open new tab
Deleted in Discussions on
14 Replies
Security Community Webinars
Valon_Kolica in Security, Privacy & Compliance on
13 Replies