Home

Version 77.0.230.2 (Official build) dev (64-bit) can not start in sandboxie

%3CLINGO-SUB%20id%3D%22lingo-sub-785102%22%20slang%3D%22en-US%22%3EVersion%2077.0.230.2%20(Official%20build)%20dev%20(64-bit)%20can%20not%20start%20in%20sandboxie%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-785102%22%20slang%3D%22en-US%22%3E%3CP%3EVersion%2077.0.230.2%20(Official%20build)%20dev%20(64-bit)%3C%2FP%3E%3CP%3Ecan%20not%20start%20in%20sandboxie%3C%2FP%3E%3CP%3E%3CSPAN%20class%3D%22lia-inline-image-display-wrapper%20lia-image-align-inline%22%20style%3D%22width%3A%20400px%3B%22%3E%3CIMG%20src%3D%22https%3A%2F%2Fgxcuf89792.i.lithium.com%2Ft5%2Fimage%2Fserverpage%2Fimage-id%2F125367iE8D8AB27AE85B49D%2Fimage-size%2Fmedium%3Fv%3D1.0%26amp%3Bpx%3D400%22%20alt%3D%22sam.gif%22%20title%3D%22sam.gif%22%20%2F%3E%3C%2FSPAN%3E%3C%2FP%3E%3CP%3Ebut%20the%20previous%20version%20can%3C%2FP%3E%3CP%3Ecanary%20version%20also%20can%26nbsp%3Bnot%26nbsp%3B%20start%20in%20sandboxie%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-SUB%20id%3D%22lingo-sub-785115%22%20slang%3D%22en-US%22%3ERe%3A%20Version%2077.0.230.2%20(Official%20build)%20dev%20(64-bit)%20can%20not%20start%20in%20sandboxie%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-785115%22%20slang%3D%22en-US%22%3Ecanary%20version%20can%20start%3C%2FLINGO-BODY%3E
itoktsnhc
New Contributor

Version 77.0.230.2 (Official build) dev (64-bit)

can not start in sandboxie

sam.gif

but the previous version can

canary version also can not  start in sandboxie

1 Reply
Related Conversations