Home

[BUG] look at the omini bar, Website name disappeared when "tab button" is pressed

%3CLINGO-SUB%20id%3D%22lingo-sub-488333%22%20slang%3D%22en-US%22%3E%5BBUG%5D%20look%20at%20the%20omini%20bar%2C%20Website%20name%20disappeared%20when%20%22tab%20button%22%20is%20pressed%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-488333%22%20slang%3D%22en-US%22%3E%3CP%3E%3CSPAN%20class%3D%22lia-inline-image-display-wrapper%20lia-image-align-center%22%20style%3D%22width%3A%20999px%3B%22%3E%3CIMG%20src%3D%22https%3A%2F%2Fgxcuf89792.i.lithium.com%2Ft5%2Fimage%2Fserverpage%2Fimage-id%2F110697i3088AD977AFABCA1%2Fimage-size%2Flarge%3Fv%3D1.0%26amp%3Bpx%3D999%22%20alt%3D%22Screenshot%20(58).png%22%20title%3D%22Screenshot%20(58).png%22%20%2F%3E%3C%2FSPAN%3E%3C%2FP%3E%3CP%3E%3CSPAN%3EVersion%2075.0.139.1%20(Official%20build)%20dev%20(64-bit)%3C%2FSPAN%3E%3C%2FP%3E%3C%2FLINGO-BODY%3E%3CLINGO-SUB%20id%3D%22lingo-sub-714564%22%20slang%3D%22en-US%22%3ERe%3A%20%5BBUG%5D%20look%20at%20the%20omini%20bar%2C%20Website%20name%20disappeared%20when%20%22tab%20button%22%20is%20pressed%3C%2FLINGO-SUB%3E%3CLINGO-BODY%20id%3D%22lingo-body-714564%22%20slang%3D%22en-US%22%3E%3CP%3EThe%20issue%20is%20likely%20corrected%20through%20updates%20since%20this%20was%20posted.%3C%2FP%3E%0A%3CP%3E%26nbsp%3B%3C%2FP%3E%0A%3CP%3EGabriel%3C%2FP%3E%3C%2FLINGO-BODY%3E
Deleted
Not applicable

Screenshot (58).png

Version 75.0.139.1 (Official build) dev (64-bit)

1 Reply

The issue is likely corrected through updates since this was posted.

 

Gabriel